Download

Download PMA.start

Windows
Linux
macOS

NOTE: libgdiplus must be installed in Linux for PMA.start to work properly